Reply to this topicNew Topic
BLUESCRREN
sacher
post 17-10-2007 19:22:20Zgłoś naruszenie
Post #1


Akwizytor
***

Grupa: U?ytkownicy
Postów: 193
Dołączył: 29-05-2007
Skąd: okolice Kielc
Użytkownik nr: 9 044
Numer GG 


MAM TAKI PROBLEM PO ODłąCZENIU IRDY OD KOMPA WYSKAKUJE MI błąd IRQL_NOT_LESS_OR_EQUAL .Dzieje sie tak zawsze gy ją odepnę .Co moze byc tego powodem?


--------------------
Athlon x2 4600 2.4 ghz
Asus M2N4 SLI
GeForce 8600 GT Gigabyte
Geil 1gb dual 800 mhz CL 4
Seagate Barracuda 160 gb
Ag Neovo K-A19 wide
Go to the top of the page
PM
Email Poster  
+Quote Post
Google Bot
post 17-10-2007 19:22:20Zgłoś naruszenie
Post #


Google Ads









Go to the top of the page
 
Quote Post
piorski
post 17-10-2007 19:34:31Zgłoś naruszenie
Post #2


Pocz?tkuj?cy
**

Grupa: U?ytkownicy
Postów: 21
Dołączył: 15-10-2007
Użytkownik nr: 10 933
Numer GG 


a to jest irda na usb czy podlaczana pod mobo?


--------------------
config
ASUS M2N-VM DVI
AMD X2 4600+
ddr2 667 mhz 4 x 1gb goodram (;/)
Palit Radeon hd2600xt 512ddr3
trust pw-5210 / i-box orion
logitech s510
dell 21' p1130
Go to the top of the page
PM
 
+Quote Post
cichy229
post 17-10-2007 19:39:15Zgłoś naruszenie
Post #3


Bywalec
*****

Grupa: U?ytkownicy
Postów: 905
Dołączył: 05-01-2007
Skąd: skarzysko
Użytkownik nr: 6 875
Numer GG 


Pewnie USB ... Logicznie ujmując ...
Błąd wyskakuje w systemie czyli komp jest WłąCZONY a nie można odpiąć czegoś od płyty gdy komputer jest włączony ... nea.gif


--------------------
CPU:Intel Dual Core E5300 2.6Ghz
MoBo:MSI P45 NEO2-FR MOA
RAM:G.Skill 2x2Gb 800Mhz CL4 PI
GPU:Gainward GeForce GTS 250 512Mb DDR3/256bit
HDD:Seagate Barracuda 500Gb 7200rpm
Music:Sound Blaster Audigy SE
PSU:Chieftec 500W [GPS-500AB-A].................all in Sharkoon Rebel 9 Economy Black.
Go to the top of the page
PM
 
+Quote Post
forteller
post 17-10-2007 19:41:31Zgłoś naruszenie
Post #4


OC Master
**********

Grupa: SFPG
Postów: 6 408
Dołączył: 05-10-2004
Skąd: zacząć?
Użytkownik nr: 193



lol! rofl.gif

Głównym założeniem USB jest właśnie HotPlug i Plug and Play, więc sorry ale trochę mijasz się z prawdą.

Pytanie @piorskiego nadal aktualne.


--------------------
Intel Core 2 Duo E7200 @ 3,7GHz| Pentagram HP-120AlCu | DFI Infinity P965-S DARK | 2x2GB A-Data Vitesta Extreme @ 820MHz 4-4-4-12
Seagate Barracuda 7200.12 500GB | Chieftec GPS 450AA-101A + Fander FX120 | Antec Three Hundred
BFG GeForce 8800GT OC @ 735/1836/2060 | NEC AccuView 19WV

Logitech MX700 | SteelPad QCK mini | Labtec Ultra-Flat Wireless Desktop USB
Sony DHC-MD373 + Fonica A17 + Sennheiser PX100 <bitperfect>

"There is no dark side of the moon really. Matter of fact, its all dark."
Go to the top of the page
PM
Email Poster  
+Quote Post
cichy229
post 17-10-2007 19:45:44Zgłoś naruszenie
Post #5


Bywalec
*****

Grupa: U?ytkownicy
Postów: 905
Dołączył: 05-01-2007
Skąd: skarzysko
Użytkownik nr: 6 875
Numer GG 


QUOTE(michu @ 17-10-2007 20:41:31)
Głównym założeniem USB jest właśnie HotPlug i Plug and Play
[right][snapback]1057408105[/snapback][/right]

No właśnie a tutaj chodzi o IRDE ? Więc jak @sacher odłącza IRDE od portu USB to wówczas wywala mu błąd...


--------------------
CPU:Intel Dual Core E5300 2.6Ghz
MoBo:MSI P45 NEO2-FR MOA
RAM:G.Skill 2x2Gb 800Mhz CL4 PI
GPU:Gainward GeForce GTS 250 512Mb DDR3/256bit
HDD:Seagate Barracuda 500Gb 7200rpm
Music:Sound Blaster Audigy SE
PSU:Chieftec 500W [GPS-500AB-A].................all in Sharkoon Rebel 9 Economy Black.
Go to the top of the page
PM
 
+Quote Post
sacher
post 17-10-2007 20:11:56Zgłoś naruszenie
Post #6


Akwizytor
***

Grupa: U?ytkownicy
Postów: 193
Dołączył: 29-05-2007
Skąd: okolice Kielc
Użytkownik nr: 9 044
Numer GG 


ta irda jest pod usb a dokładnie to model Irda kingsun KS-959 Infrared Adapter


--------------------
Athlon x2 4600 2.4 ghz
Asus M2N4 SLI
GeForce 8600 GT Gigabyte
Geil 1gb dual 800 mhz CL 4
Seagate Barracuda 160 gb
Ag Neovo K-A19 wide
Go to the top of the page
PM
Email Poster  
+Quote Post
cichy229
post 17-10-2007 20:50:39Zgłoś naruszenie
Post #7


Bywalec
*****

Grupa: U?ytkownicy
Postów: 905
Dołączył: 05-01-2007
Skąd: skarzysko
Użytkownik nr: 6 875
Numer GG 


Dostałeś do tego jakieś stery ?


--------------------
CPU:Intel Dual Core E5300 2.6Ghz
MoBo:MSI P45 NEO2-FR MOA
RAM:G.Skill 2x2Gb 800Mhz CL4 PI
GPU:Gainward GeForce GTS 250 512Mb DDR3/256bit
HDD:Seagate Barracuda 500Gb 7200rpm
Music:Sound Blaster Audigy SE
PSU:Chieftec 500W [GPS-500AB-A].................all in Sharkoon Rebel 9 Economy Black.
Go to the top of the page
PM
 
+Quote Post
sacher
post 18-10-2007 13:28:17Zgłoś naruszenie
Post #8


Akwizytor
***

Grupa: U?ytkownicy
Postów: 193
Dołączył: 29-05-2007
Skąd: okolice Kielc
Użytkownik nr: 9 044
Numer GG 


dostałem i zainstalowałem ale wyskoczył błąd że sterownik nie jest podpisany cyfrowo


--------------------
Athlon x2 4600 2.4 ghz
Asus M2N4 SLI
GeForce 8600 GT Gigabyte
Geil 1gb dual 800 mhz CL 4
Seagate Barracuda 160 gb
Ag Neovo K-A19 wide
Go to the top of the page
PM
Email Poster  
+Quote Post
cichy229
post 18-10-2007 13:54:23Zgłoś naruszenie
Post #9


Bywalec
*****

Grupa: U?ytkownicy
Postów: 905
Dołączył: 05-01-2007
Skąd: skarzysko
Użytkownik nr: 6 875
Numer GG 


to sproboj zainstalowac inne...

np TE


--------------------
CPU:Intel Dual Core E5300 2.6Ghz
MoBo:MSI P45 NEO2-FR MOA
RAM:G.Skill 2x2Gb 800Mhz CL4 PI
GPU:Gainward GeForce GTS 250 512Mb DDR3/256bit
HDD:Seagate Barracuda 500Gb 7200rpm
Music:Sound Blaster Audigy SE
PSU:Chieftec 500W [GPS-500AB-A].................all in Sharkoon Rebel 9 Economy Black.
Go to the top of the page
PM
 
+Quote Post

Reply to this topicNew Topic
1 użytkownik(ów) przegląda ten temat (1 gości i 0 anonimowych użytkowników)
0 Użytkownicy:

 

Skin designed by IPB Forum Skins

Powered by wdsp.pl