Reply to this topicNew Topic
Ati PowerPlay i Video - problem
ucho
post 22-06-2010 0:15:56Zg┼éo┼Ť naruszenie
Post #1


Noobie
*

Grupa: U?ytkownicy
Post├│w: 2
Do┼é─ůczy┼é: 21-06-2010
U┼╝ytkownik nr: 17 024



Witam,
Mam problem z obni┼╝aniem taktowania pami─Öci przez ati powerplay. Karta to Sapphire Radeon 4870 Vapor-X 1GB, system Windows 7 64 bit, sterowniki Catalysty 10.4
Problem dokładnie siedzi w tym miejscu;



Ustawienie to uaktywnia si─Ö przy odtwarzaniu niekt├│rych plik├│w Video, m.in. *.mpeg oraz film├│w z youtube. Prze┼é─ůczenie taktowania pami─Öci objawia sie u mnie migni─Öciem ekranu, co jest szalenie wkurzaj─ůce. Ustawienia tego NIE RUSZA wy┼é─ůczenie PowerPlay opisane w tym temacie:
http://oc-forum.org/index.php?showtopic=30...mp;hl=powerplay

Czy jest jaka┼Ť opcja pozbycia si─Ö tego bez ingerowania w BIOS karty (utrata gwarancji) czy mam do tego przywykn─ů─ç?
Go to the top of the page
PM
 
+Quote Post
Google Bot
post 22-06-2010 0:15:56Zg┼éo┼Ť naruszenie
Post #


Google Ads









Go to the top of the page
 
Quote Post
RedDevil_99
post 22-06-2010 13:23:25Zg┼éo┼Ť naruszenie
Post #2


Spammer
*******

Grupa: Moderatorzy
Post├│w: 1 941
Do┼é─ůczy┼é: 02-11-2008
Sk─ůd: Z miasta...
U┼╝ytkownik nr: 14 609



Mo┼╝e w Riva Tuner b─Ödzie opcja do tryb├│w karty, poszukaj


--------------------
|CPU : Athlon II X4 620 2.6GHz @ 3GHz 1.28V (3.2GHz 1.39V) + CoolerMaster TX3|

|MOBO : Asus M4A785TD-V Evo|

|RAM : GoodRam 2x2GB 1333 CL9 @ ???|

|GPU : HIS HD4670 IceQ Turbo 800/2000|

|HDD : Samsung 500 GB F3|

|PSU : OCZ ModXStream 500W|
Go to the top of the page
PM
 
+Quote Post
ucho
post 22-06-2010 21:52:48Zg┼éo┼Ť naruszenie
Post #3


Noobie
*

Grupa: U?ytkownicy
Post├│w: 2
Do┼é─ůczy┼é: 21-06-2010
U┼╝ytkownik nr: 17 024



Niestety w Riva Tuner nic z tym zwi─ůzanego nie znalaz┼éem. W Ati Tray Tools te┼╝ nie.

Edit: Mia┼é kto┼Ť mo┼╝e podobn─ů przypad┼éo┼Ť─ç? Bo szczerze m├│wi─ůc martwi mnie to migni─Öcie przy zmianie taktowania pami─Öci, zastanawiam sie czy przypadkiem karta nie jest wadliwa.

Ten post został edytowany przez ucho: 22-06-2010 22:10:07
Go to the top of the page
PM
 
+Quote Post

Reply to this topicNew Topic
1 u┼╝ytkownik(├│w) przegl─ůda ten temat (1 go┼Ťci i 0 anonimowych u┼╝ytkownik├│w)
0 U┼╝ytkownicy:

Collapse

> Podobne tematy:

  Temat Odpowiedzi Za┼éo┼╝yciel tematu Wy┼Ťwietle┼ä Ostatnia akcja
No New Posts Problem z odtwarzaniem plik├│w video
GOM Player (Dwa obrazy obok siebie)
1 zorg(on) 6 471 23-08-2014 8:54:30
Ostatni post: -anuruk-
No New Posts Problem z dzwiekiem
Problem
3 Samlec 6 409 13-05-2014 17:21:28
Ostatni post: -lama1980-
No New Posts ATI Mobility Radeon HD3470 vs HD3450
6 champion007 17 612 08-05-2014 22:59:42
Ostatni post: -bartek_tsw-
No New Posts Problem z Radeonem 7670M
Problem z Radeonem 7670M
1 -marichetti- 3 776 14-02-2014 17:13:12
Ostatni post: zorg(on)
No New Posts Problem z Radeonem 7670M i Catalyst Control Center
Problem z Radeonem 7670M i Catalyst Control Center
0 -marichetti- 3 919 23-12-2013 1:16:55
Ostatni post: -marichetti-
No New Posts ATI Radeon HD 5770 1GB DDR5 - sterownik ekranu przestał działać
5 -lisekx- 5 452 24-10-2013 13:27:19
Ostatni post: -Bartosz Randt-
No New Posts Problem z cyfr├│wk─ů
0 -gufi59- 4 864 23-03-2013 19:05:53
Ostatni post: -gufi59-
No New Posts Ati Radeon HD 5450
aplikacje + pulpit rozszerzony
1 -tashq- 3 364 01-03-2013 14:00:27
Ostatni post: -tashq-
No New Posts Problem z obrazem
6970
0 -helganin- 3 484 17-02-2013 18:22:02
Ostatni post: -helganin-
No New Posts Problem z wyborem pralki.
Amica AWCN12DA , Polar P..1219, Samsung WF1602WUV
2 zorg(on) 7 911 11-02-2013 18:59:51
Ostatni post: -domarant7-
No New Posts Problem z podkeceniem na płycie Gigabyte GA 965p DS3 rev 3.3
0 -rafaellok- 3 849 16-01-2013 13:45:29
Ostatni post: -rafaellok-
No New Posts Problem ze sterownikami AMD
0 -m┼Ťcibur- 6 280 11-01-2013 16:12:23
Ostatni post: -m┼Ťcibur-
No New Posts Problem z OC Q8200
0 -p2p2p1- 5 817 04-01-2013 17:58:22
Ostatni post: -p2p2p1-
No New Posts Problem z komputerem
nie wiem czy chodzi o system czy o sprzet
0 Grzesiek12344 5 803 30-12-2012 0:29:14
Ostatni post: Grzesiek12344
No New Posts problem z klawiatur─ů laptop
1 zireael 8 110 09-12-2012 21:21:39
Ostatni post: SehrGut
No New Posts Problem z wyborem TV
0 maki 5 420 29-11-2012 12:02:34
Ostatni post: maki
No New Posts Problem z uruchomieniem - pilne.
1 Max_pL 5 967 10-11-2012 21:51:20
Ostatni post: SehrGut
No New Posts ati problem z crossfirex
0 vitoonly 2 916 06-11-2012 16:17:54
Ostatni post: vitoonly
No New Posts Problem z ustawieniami BIOS AMD 2400+
0 nowicjusz7 4 917 19-09-2012 17:30:40
Ostatni post: nowicjusz7
No New Posts Problem z karta graficzna w laptopie?
0 luqs 8 855 07-09-2012 20:26:29
Ostatni post: luqs
No New Posts Problem Z Podkr─Öceniem Procka
Intel Atom 330
0 raddim 6 242 03-09-2012 9:52:53
Ostatni post: raddim
No New Posts Problem z podkrecaniem AMD Athlon x4 620
0 OC_Kombos 4 451 18-06-2012 14:30:15
Ostatni post: OC_Kombos
No New Posts Problem z OC
3 Szakal 4 676 02-06-2012 21:24:27
Ostatni post: SehrGut
No New Posts Problem z ch┼éodzeniem, wy┼é─ůczanie si─Ö komputera
to chyba chodzi o grafik─Ö.
1 Ciamciaj 4 339 02-06-2012 20:40:26
Ostatni post: SehrGut
No New Posts Problem z OC Core 2 Duo e6550
1 MikeLoopek 4 243 01-06-2012 19:29:24
Ostatni post: SehrGut


 

Skin designed by IPB Forum Skins

Powered by wdsp.pl