Reply to this topicNew Topic
WINDOWS 7, Test wydajno┼Ťci
Guest_naitsabes_*
post 29-11-2009 0:17:07Zg┼éo┼Ť naruszenie
Post #1





Goscie






Witajcie
Podajcie swoje wyniki wydajno┼Ťci Windows 7
Poprosze o screny waszych wynik├│w.
M├│j wynik spowodowany jest tylko dyskiem twardym i wynosi 5,9.Jest to wynik dysku troszke dziwny bo mam szybki nowoczesny dysk.Jestem ciekaw czy kto┼Ť na dysku twardym ma wiecej ni┼╝ 5,9

Go to the top of the page
 
+Quote Post
Google Bot
post 29-11-2009 0:17:07Zg┼éo┼Ť naruszenie
Post #


Google Ads









Go to the top of the page
 
Quote Post
RedDevil_99
post 29-11-2009 10:42:45Zg┼éo┼Ť naruszenie
Post #2


Spammer
*******

Grupa: Moderatorzy
Post├│w: 1 941
Do┼é─ůczy┼é: 02-11-2008
Sk─ůd: Z miasta...
U┼╝ytkownik nr: 14 609



Ja mam 4.2 tylko dlatego, ┼╝e mam zintegrowan─ů karte graficzn─ů. Screena p├│┼║niej wrzuc─Ö happy.png

[+]
u mnie dysk te┼╝ ma 5.9

Ten post został edytowany przez RedDevil_99: 29-11-2009 12:41:14


--------------------
|CPU : Athlon II X4 620 2.6GHz @ 3GHz 1.28V (3.2GHz 1.39V) + CoolerMaster TX3|

|MOBO : Asus M4A785TD-V Evo|

|RAM : GoodRam 2x2GB 1333 CL9 @ ???|

|GPU : HIS HD4670 IceQ Turbo 800/2000|

|HDD : Samsung 500 GB F3|

|PSU : OCZ ModXStream 500W|
Go to the top of the page
PM
 
+Quote Post
BeeCooll
post 23-12-2009 11:12:49Zg┼éo┼Ť naruszenie
Post #3


Noobie
*

Grupa: U?ytkownicy
Post├│w: 7
Do┼é─ůczy┼é: 09-09-2008
Sk─ůd: Otwock/Warszawa
U┼╝ytkownik nr: 14 177
Numer GG 


U mnie przedstawia si─Ö nast─Öpuj─ůco nie za ciekawie wyszed┼é dysk nie wiem z dlaczego :/



Ten post został edytowany przez BeeCooll: 23-12-2009 11:23:46


--------------------
Gigabyte X38 DQ6,Typ procesora QuadCore Intel Core 2 Quad Q6600,2,4@ 3402 MHz (9 x 378) ale wiem ze na 3,7 chodzi ale jaki max nie wiem musze zainwestowa─ç w dobre ch┼éodzenie., 2x 2GB G-SKILL DDR2-1100 F2-8800CL5D-4GBPI , NVIDIA GeForce 8600 GT (256 MB)Cz─Östotliwo┼Ť─ç taktowania uk┼éadu graficznego 730MHz (oryginalny: 625 MHz) Cz─Östotliwo┼Ť─ç taktowania pami─Öci 1150 MHz (oryginalny: 900 MHz) te┼╝ jeszcze nie ustali┼éem maxa.
Go to the top of the page
PM
Email Poster  
+Quote Post
kargul101
post 27-12-2009 9:54:46Zg┼éo┼Ť naruszenie
Post #4


Pocz?tkuj?cy
**

Grupa: U?ytkownicy
Post├│w: 61
Do┼é─ůczy┼é: 25-09-2008
Sk─ůd: B┼éaszki
U┼╝ytkownik nr: 14 337
Numer GG 


To samo mam 5.9 na dysku
[img=http://img37.imageshack.us/img37/6729/wwwss.gif]


Ten post został edytowany przez kargul101: 27-12-2009 10:19:00


--------------------
Intel Core 2 Duo E8400 /3.0GHz, 6MB, 1333MHz+ Scythe Katana 3
Asus P5QD Turbo /intel P45, DDR2-1300/
Pami─Ö─ç DDR II 4GB (2x2GB) 1066MHz CL5 G.Skill PK
Samsung 500GB 7200rpm 16MB cache SATA-II F3
Sapphire Radeon HD4890 Vapor-X 1024MB DDR5 /256bit/ DVI, HDMI
LG GH22LP20 SecurDisc LightScribe (black)
Cooler Master Elite 335 (Black)
OCZ StealthXStream 600 W
Microsoft Windows 7 Home Premium OEM 64Bit PL
Go to the top of the page
PM
 
+Quote Post
michalpst
post 16-01-2010 20:34:36Zg┼éo┼Ť naruszenie
Post #5


Obserwator
****

Grupa: U?ytkownicy
Post├│w: 303
Do┼é─ůczy┼é: 24-01-2008
Sk─ůd: Lublin
U┼╝ytkownik nr: 12 042
Numer GG 


U mnie 4.2, po lekkim OC procka 4.3 jednak prawie nic mi to nie daje..
Na dysku te┼╝ mam 5.9
Screena dam p├│┼║niej.


--------------------
.:Celeron D 3.46GHz:.
.:AS ROCK 4Core Dual-Vsta 2.30:.
.:2GB RAM Kingston:.
.:8600GT Sonic+:.
.:SAMSUNG HD502HJ F3 500GB:.
.:Win7 32bit:.
Go to the top of the page
PM
Email Poster  
+Quote Post
*Słynny*
post 11-02-2010 1:16:03Zg┼éo┼Ť naruszenie
Post #6


Sta?y Bywalec
******

Grupa: Przyjaciele forum
Post├│w: 1 647
Do┼é─ůczy┼é: 17-04-2004
Sk─ůd: Warszawa
U┼╝ytkownik nr: 65



http://img237.imageshack.us/img237/738/71535848.png
Po o/c pewnie było by trochę więcej. W każdym razie dziwi mnie niski wynik dysku 3x320 GB @ RAID 0,
Hdtach - daje ┼Ťredni odczyt 195Mb/s i 2000Mb/s w burstcie...

I7 920 @ 2.66 D0
ASUS P6T Delux v2
GigaByte ATi Radeon 5870
Corsair 650W
3x 2GB Patriot 1600mhz @ CL9 1.5V
3x 320GB Seatage @ RAID 0
1x 1TB Samsung F3
Audigy 2
CoolerMaster 690 Dominator @ 3x 120mm


--------------------
Cyniczny i bezduszny
Os─ůdzam bez lito┼Ťci
Bez serca i mi┼éo┼Ťci :)
Go to the top of the page
PM
 
+Quote Post
NICO133
post 21-02-2010 12:02:16Zg┼éo┼Ť naruszenie
Post #7


Noobie
*

Grupa: U?ytkownicy
Post├│w: 7
Do┼é─ůczy┼é: 06-02-2010
U┼╝ytkownik nr: 16 679



M├│j wynik

Nie narzekam dla mnie wynik zadowalaj─ůcy dance2.gif


--------------------
---------------------

AMD Athlon 64 X2 6000+ Scythe Ninja 2 Rev. B
ASUS M2N-SLI Deluxe
GeForce 9600 GT Gainward 512MB DVI & HDMI Arctic Cooling VGA Accelero S1 Rev. 2
Kingston DDR2 2GB 800MHz CL5
GoodRam DDR2 2 x 1GB 800MHz CL6
ZASILACZ TAGAN TG900-U33 (900 Watt)
Seagate 1 TB Barracuda 7200.12
WD Caviar Black 750GB
Samsung SpinPoint F1 160 GB
Go to the top of the page
PM
Email Poster  
+Quote Post

Reply to this topicNew Topic
1 u┼╝ytkownik(├│w) przegl─ůda ten temat (1 go┼Ťci i 0 anonimowych u┼╝ytkownik├│w)
0 U┼╝ytkownicy:

Collapse

> Podobne tematy:

  Temat Odpowiedzi Za┼éo┼╝yciel tematu Wy┼Ťwietle┼ä Ostatnia akcja
No New Posts Windows
Personaliza okna startowego
0 zorg(on) 3 316 17-07-2013 14:11:07
Ostatni post: zorg(on)
No new Windows XP na pendrive
14 McKansy 36 507 06-02-2012 20:33:51
Ostatni post: unbreakpl
No New Posts Windows 7 64 BIT HOME PREMIUM
SPRZEDAM
0 xpiotrej 6 051 12-12-2011 21:35:51
Ostatni post: xpiotrej
No New Posts Windows 7 - Ksi─Öga Eksperta, Acronis True Image, SWAT 4
0 lukasamd 3 513 04-08-2011 9:27:26
Ostatni post: lukasamd
No New Posts Windows 7 od MSDN Technet
Czy potrzebny klucz do aktywacji?
0 -naitsabes- 5 687 16-07-2011 19:47:20
Ostatni post: naitsabes
No New Posts WINDOWS 7 ,PROBLEM Z AUDIO
..nie ma d┼╝wi─Öku
1 bulecka1992 5 550 07-06-2011 10:05:55
Ostatni post: funiasty
No New Posts Windows 7 i bezpiczne uusuwanie sprz─Ötu pytanie !
2 Satellite90 4 891 17-01-2011 0:04:10
Ostatni post: Satellite90
No New Posts Windows 7 starter - problem z wygaszaczem
1 Lukrecja 9 094 30-05-2010 8:11:29
Ostatni post: RedDevil_99
No New Posts WINDOWS 7
Jaki kupic?
8 bulecka1992 3 788 12-05-2010 11:17:24
Ostatni post: papcio79
No New Posts Windows XP- problem z grami
1 killer500 3 657 05-05-2010 9:31:30
Ostatni post: NeMoDW
No New Posts Windows 7 b┼é─ůd przy logowaniu
6 michalpst 6 328 16-04-2010 18:54:32
Ostatni post: michalpst
No New Posts Windows 7 na innej partycji ni┼╝ podstawowa C
0 airborne82 3 501 10-04-2010 16:50:31
Ostatni post: airborne82
No New Posts windows 7
problem z uruchomieniem
1 robio1880 3 419 17-02-2010 9:14:11
Ostatni post: CoreDuo
No New Posts Windows 7, 32,64 bity licencja
1 Captain Borrow 4 309 11-01-2010 17:58:12
Ostatni post: luki1010
No New Posts Windows 7 + modem
3 lomki 3 227 28-12-2009 16:30:04
Ostatni post: kargul101
No New Posts Windows 7 pro czy Xp Pro
przy okazji jeszcze jedno pytanie..
10 Carn 5 040 03-12-2009 23:37:33
Ostatni post: CoreDuo
No New Posts Windows 7
Jakie kodeki?
2 almaster 8 018 29-11-2009 0:26:49
Ostatni post: naitsabes
No New Posts Windows 7 POMOCY !
4 pandzia 3 363 02-11-2009 14:38:09
Ostatni post: Karolek
No New Posts Windows7 i wysokie pingi
jedyny mankament
5 Michu4 5 160 30-09-2009 12:00:57
Ostatni post: spid3r
No New Posts Windows 7 czy XP
na nieco starszym laptopie
7 szymon247 7 003 19-09-2009 15:17:43
Ostatni post: szymon247
No New Posts Windows XP nie wykrywa pe┼énej pr─Ödko┼Ťci procesora
ASROCK P4i45D+ a Pentium 4 3GHZ HT Prescot
9 danielmaxer 4 676 09-09-2009 18:07:54
Ostatni post: danielmaxer
No New Posts Windows 7. Postawienie systemu na nowym dysku.
1 BKN 5 180 25-08-2009 7:29:26
Ostatni post: luki1010
No New Posts Windows 7 problem z instalacja
0 InzP 3 158 08-08-2009 15:40:11
Ostatni post: InzP
No New Posts WINDOWS- Jak to z tymi bitami (32,64)?
2 przemo1722 4 018 26-07-2009 15:58:02
Ostatni post: przemo1722
No New Posts Windows XP
problem przy uruchamianiu
5 Grzesiek12344 3 110 24-07-2009 16:54:41
Ostatni post: Grzesiek12344


 

Skin designed by IPB Forum Skins

Powered by wdsp.pl